Newsdaemon CVE-2001-0234 SQL-Injection Vulnerability

Bugtraq ID: 83009
Class: Input Validation Error
CVE: CVE-2001-0234
Remote: Yes
Local: No
Published: May 03 2001 12:00AM
Updated: May 03 2001 12:00AM
Credit: Unknown
Vulnerable: SourceForge Newsdaemon 0.21B
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus