Adobe Connect CVE-2016-0948 Cross Site Request Forgery Vulnerability

Bugtraq ID: 83115
Class: Input Validation Error
CVE: CVE-2016-0948
CVE-2016-0948
Remote: Yes
Local: No
Published: Feb 09 2016 12:00AM
Updated: Jul 05 2016 09:24PM
Credit: Eugene Dokukin and Francisco Correa
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus