libssh CVE-2016-0739 Security Bypass Vulnerability

Bugtraq ID: 83186
Class: Unknown
CVE: CVE-2016-0739
Remote: Yes
Local: No
Published: Feb 23 2016 12:00AM
Updated: Jul 05 2016 10:02PM
Credit: Andreas Schneider of Red Hat
Vulnerable: Slackware Linux x86_64 -current
Slackware Linux -current
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus