Macromedia Dreamweaver MX PHP User Authentication Suite Cross-Site-Scripting Vulnerability

Bugtraq ID: 8339
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 04 2003 12:00AM
Updated: Aug 04 2003 12:00AM
Credit: Discovery of this vulnerability has been credited to "Lorenzo Hernandez Garcia-Hierro" <novappc@novappc.com>.
Vulnerable: Macromedia Dreamweaver MX 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus