phpAdsNew CVE-2006-5515 Cross-Site Scripting Vulnerability

Bugtraq ID: 83600
Class: Input Validation Error
CVE: CVE-2006-5515
Remote: Yes
Local: No
Published: Oct 26 2006 12:00AM
Updated: Oct 26 2006 12:00AM
Credit: Unknown
Vulnerable: phpPgAds phpPgAds 2.0.8
phpAdsNew phpAdsNew 2.0.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus