Loudblog CVE-2006-3832 SQL-Injection Vulnerability

Loudblog is prone to a sql-injection vulnerability. SQL injection vulnerability in index.php in Gerrit van Aaken Loudblog 0.5 and earlier allows remote attackers to execute arbitrary SQL commands via the id parameter.


 

Privacy Statement
Copyright 2010, SecurityFocus