Ruby on Rails Action Pack CVE-2016-2098 Remote Code Execution Vulnerability

Ruby on Rails Action Pack is prone to a remote code execution vulnerability.

An attacker can exploit this issue to execute arbitrary code on the affected system.


 

Privacy Statement
Copyright 2010, SecurityFocus