OpenSSL CVE-2016-0799 Remote Format String Vulnerability

Solution:
Updates are available. Please see the references or vendor advisory for more information.


Slackware Linux 14.0 x86_64


 

Privacy Statement
Copyright 2010, SecurityFocus