OpenSSL CVE-2016-0797 Multiple Integer Overflow Vulnerabilities

OpenSSL is prone to multiple integer-overflow vulnerabilities.

An attacker may exploit these issues to cause a denial-of-service condition. Due to the nature of these issues, arbitrary code execution may be possible but this has not been confirmed.


 

Privacy Statement
Copyright 2010, SecurityFocus