Perl 'perl.c' CVE-2016-2381 Security Bypass Vulnerability

Perl is prone to a security-bypass vulnerability.

Attackers can exploit this issue to bypass security restrictions and gain unauthorized access to the vulnerable system; this may aid in launching further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus