Oracle10g Personal Edition CVE-2006-0549 SQL-Injection Vulnerability

Bugtraq ID: 84083
Class: Input Validation Error
CVE: CVE-2006-0549
Remote: Yes
Local: No
Published: Feb 03 2006 12:00AM
Updated: Feb 03 2006 12:00AM
Credit: Unknown
Vulnerable: Oracle Oracle10g Personal Edition 10.1 .5 r1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus