FFmpeg 'libavcodec/tiff.c' Multiple Denial of Service Vulnerabilities

Bugtraq ID: 84212
Class: Boundary Condition Error
CVE: CVE-2016-2329
CVE-2016-2329
CVE-2016-2329
Remote: Yes
Local: No
Published: Mar 03 2016 12:00AM
Updated: Jul 06 2016 01:38PM
Credit: Mateusz "j00ru" Jurczyk and Gynvael Coldwind.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus