FFmpeg 'libavcodec/gif.c' CVE-2016-2330 Denial of Service Vulnerability

Bugtraq ID: 84217
Class: Boundary Condition Error
CVE: CVE-2016-2330
Remote: Yes
Local: No
Published: Feb 25 2016 12:00AM
Updated: Jul 05 2016 10:02PM
Credit: The vendor reported this issue.
Vulnerable: Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus