Google Android libvpx CVE-2016-1621 Memory Corruption Vulnerability

Bugtraq ID: 84239
Class: Input Validation Error
CVE: CVE-2016-1621
Remote: Yes
Local: No
Published: Mar 07 2016 12:00AM
Updated: Jul 06 2016 01:45PM
Credit: The vendor reported this issue.
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus