Google Android 'Mediaserver' Multiple Remote Privilege Escalation Vulnerabilities

Bugtraq ID: 84261
Class: Design Error
CVE: CVE-2016-0828
CVE-2016-0829
CVE-2016-0828
CVE-2016-0829
CVE-2016-0828
CVE-2016-0829
Remote: Yes
Local: No
Published: Mar 07 2016 12:00AM
Updated: Jul 06 2016 01:38PM
Credit: Peter Pi of Trend Micro.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus