Samba CVE-2015-7560 Information Disclosure Vulnerability

Solution:
Updates are available. Please see the references or vendor advisory for more information.


Slackware Linux -current

Slackware Linux 14.1 x86_64

Slackware Linux x86_64 -current

Slackware Slackware Linux 14.1


 

Privacy Statement
Copyright 2010, SecurityFocus