OpenSSH CVE-2016-3115 Remote Command Injection Vulnerability

OpenSSH is prone to a remote command-injection vulnerability.

Attackers can exploit this issue to execute arbitrary commands in the context of the application.

Versions prior to OpenSSH 7.2p2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus