IBM Websphere Installation Permissions Vulnerability

Bugtraq ID: 844
Class: Configuration Error
CVE: CVE-1999-0852
Remote: No
Local: Yes
Published: Dec 02 1999 12:00AM
Updated: Jul 11 2009 01:56AM
Credit: First posted to BugTraq by Martin Peter <srzpem@swissre.ch> on Demeber 2, 1999.
Vulnerable: IBM Websphere Application Server 3.0
- IBM AIX 4.3
- Linux kernel 2.3 .x
- Microsoft Windows NT 4.0
- Novell Netware 5.0
- Sun Solaris 8_sparc
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus