Lastminute Script CVE-2008-6817 Information Disclosure Vulnerability

Bugtraq ID: 84460
Class: Input Validation Error
CVE: CVE-2008-6817
Remote: Yes
Local: No
Published: Jun 01 2009 12:00AM
Updated: Jun 01 2009 12:00AM
Credit: Unknown
Vulnerable: Mole-Group Lastminute Script 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus