Xampp CVE-2008-6499 Remote Security Vulnerability

Bugtraq ID: 84511
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2008-6499
Remote: Yes
Local: No
Published: Mar 19 2009 12:00AM
Updated: Mar 19 2009 12:00AM
Credit: Unknown
Vulnerable: Apachefriends Xampp 1.6.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus