GreenSQL-Console CVE-2008-6417 Remote Security Vulnerability

Bugtraq ID: 84548
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2008-6417
Remote: Yes
Local: No
Published: Mar 06 2009 12:00AM
Updated: Mar 06 2009 12:00AM
Credit: Unknown
Vulnerable: GreenSQL GreenSQL-Console 0.3.4
GreenSQL GreenSQL-Console 0.3.2
GreenSQL GreenSQL-Console 0.2.4
GreenSQL GreenSQL-Console 0.2.3
GreenSQL GreenSQL-Console 0.2.2
GreenSQL GreenSQL-Console 0.3.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus