GDM Xsession-Errors Insecure File Handling Vulnerability

There is no exploit required.


 

Privacy Statement
Copyright 2010, SecurityFocus