Panda Antivirus CVE-2008-5536 Security Bypass Vulnerability

Bugtraq ID: 84690
Class: Access Validation Error
CVE: CVE-2008-5536
Remote: Yes
Local: No
Published: Dec 12 2008 12:00AM
Updated: Dec 12 2008 12:00AM
Credit: Unknown
Vulnerable: Pandasecurity Panda Antivirus 9.0.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus