Flash Player CVE-2008-4401 Remote Security Vulnerability

Bugtraq ID: 84771
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2008-4401
Remote: Yes
Local: No
Published: Oct 17 2008 12:00AM
Updated: Oct 17 2008 12:00AM
Credit: Unknown
Vulnerable: Adobe Flash Player 9.0.124 .0
Adobe Flash Player 9.0.115.0
Adobe Flash Player 9
Adobe Flash Player 8.0.35.0
Adobe Flash Player 8.0.34.0
Adobe Flash Player 8
Adobe Flash Player 8
Adobe Flash Player 7.0.70.0
Adobe Flash Player 7.0.69.0
Adobe Flash Player 7.0 R67
Adobe Flash Player 7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus