OptiSoft Blubster Remote Denial of Service Attack

Bugtraq ID: 8482
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2003-0760
Remote: Yes
Local: No
Published: Aug 25 2003 12:00AM
Updated: Jul 11 2009 11:56PM
Credit: The disclosure of this issue has been credited to Luca Ercoli.
Vulnerable: OptiSoft Blubster 2.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus