Ios CVE-2008-3806 Denial-Of-Service Vulnerability

Bugtraq ID: 84880
Class: Input Validation Error
CVE: CVE-2008-3806
Remote: Yes
Local: No
Published: Sep 26 2008 12:00AM
Updated: Sep 26 2008 12:00AM
Credit: Unknown
Vulnerable: Cisco Ios 12.4
Cisco Ios 12.3XI
Cisco Ios 12.3T
Cisco Ios 12.3BC
Cisco Ios 12.2ZX
Cisco Ios 12.2SRC
Cisco Ios 12.2SCA
Cisco Ios 12.2SB
Cisco Ios 12.0ST
Cisco Ios 12.0SL
Cisco Ios 12.0S
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus