MyBB CVE-2008-3071 Directory Traversal Vulnerability

MyBB is prone to a directory traversal vulnerability. Directory traversal vulnerability in inc/class_language.php in MyBB before 1.2.13 has unknown impact and attack vectors related to the $language variable.


 

Privacy Statement
Copyright 2010, SecurityFocus