eNdonesia Mod Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 8506
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 27 2003 12:00AM
Updated: Aug 27 2003 12:00AM
Credit: The discovery of this vulnerability has been credited to Bahaa Naamneh.
Vulnerable: eNdonesia eNdonesia 8.3
eNdonesia eNdonesia 8.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus