Openoffice CVE-2007-4251 Denial-Of-Service Vulnerability

Bugtraq ID: 85462
Class: Input Validation Error
CVE: CVE-2007-4251
Remote: Yes
Local: No
Published: Aug 08 2007 12:00AM
Updated: Aug 08 2007 12:00AM
Credit: Unknown
Vulnerable: OpenOffice Openoffice 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus