Phpdvd CVE-2007-4340 Remote Security Vulnerability

Bugtraq ID: 85484
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2007-4340
Remote: Yes
Local: No
Published: Aug 14 2007 12:00AM
Updated: Aug 14 2007 12:00AM
Credit: Unknown
Vulnerable: Phpdvd Phpdvd 1.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus