Codeigniter CVE-2007-3706 Local Security Vulnerability

Bugtraq ID: 85601
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2007-3706
Remote: No
Local: Yes
Published: Jul 11 2007 12:00AM
Updated: Jul 11 2007 12:00AM
Credit: Unknown
Vulnerable: Codeigniter Codeigniter 1.5.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus