PHP CVE-2007-3790 Denial-Of-Service Vulnerability

Bugtraq ID: 85604
Class: Input Validation Error
CVE: CVE-2007-3790
Remote: Yes
Local: No
Published: Jul 15 2007 12:00AM
Updated: Jul 15 2007 12:00AM
Credit: Unknown
Vulnerable: PHP PHP 5.2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus