PHPDirector CVE-2007-3529 Information Disclosure Vulnerability

Bugtraq ID: 85615
Class: Input Validation Error
CVE: CVE-2007-3529
Remote: Yes
Local: No
Published: Jul 03 2007 12:00AM
Updated: Jul 03 2007 12:00AM
Credit: Unknown
Vulnerable: PHPDirector PHPDirector 0.21
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus