GNU glibc CVE-2016-3075 Stack Buffer Overflow Vulnerability

GNU glibc is prone to a stack-based buffer-overflow vulnerability.

Attackers can exploit this issue to execute arbitrary code within the context of the affected application. Failed exploits will result in denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus