Cacti '/cacti/graph_view.php' SQL Injection Vulnerability

Bugtraq ID: 85806
Class: Input Validation Error
CVE: CVE-2016-3659
Remote: Yes
Local: No
Published: Mar 31 2016 12:00AM
Updated: Jul 06 2016 03:05PM
Credit: M3@pandas From DBAppSecurity Security Lab
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus