WSO2 SOA Enablement Server for Java CVE-2016-4327 Cross Site Scripting Vulnerability

Bugtraq ID: 85893
Class: Input Validation Error
CVE: CVE-2016-4327
CVE-2016-4327
Remote: Yes
Local: No
Published: May 17 2016 12:00AM
Updated: Jul 06 2016 02:43PM
Credit: Jakub Pataczynski and Lukasz Juszczyk
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus