Multiple Sane Package Remote Vulnerabilities

Multiple vulnerabilities have been reported in Sane that may allow remote attacks. As a result, an attacker may be able to deny service to legitimate users, or potentially perform other attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus