Xen CVE-2016-3961 Denial of Service Vulnerability

Bugtraq ID: 86068
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-3961
Remote: Yes
Local: No
Published: Apr 14 2016 12:00AM
Updated: Jul 05 2016 10:42PM
Credit: Vitaly Kuznetsov from Red Hat.
Vulnerable: Debian Linux 6.0 sparc
Debian Linux 6.0 s/390
Debian Linux 6.0 powerpc
Debian Linux 6.0 mips
Debian Linux 6.0 ia-64
Debian Linux 6.0 ia-32
Debian Linux 6.0 arm
Debian Linux 6.0 amd64
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus