Microsoft IE5 vnd.ms.radio URL Vulnerability

Solution:
Currently the SecurityFocus staff are not aware of any vendor supplied patches for this issue. If you feel we are in error or are aware of more recent information, please mail us at: vuldb@securityfocus.com.

This may have been fixed already in a recent patch. The following versions of Internet Explorer have been reported to be non-vulnerable:
5.00.2014.0216
5.50.3825.1300
5.00.2920.0000



 

Privacy Statement
Copyright 2010, SecurityFocus