Symantec Messaging Gateway CVE-2016-2204 Multiple Local Privilege Escalation Vulnerabilities

Bugtraq ID: 86138
Class: Design Error
CVE: CVE-2016-2204
Remote: No
Local: Yes
Published: Apr 18 2016 12:00AM
Updated: Apr 18 2016 12:00AM
Credit: Martin Carpenter with Citco
Vulnerable: Symantec Messaging Gateway 9.5.1
Symantec Messaging Gateway 9.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus