Mochikit Framework CVE-2007-2381 Denial-Of-Service Vulnerability

Bugtraq ID: 86200
Class: Input Validation Error
CVE: CVE-2007-2381
Remote: Yes
Local: No
Published: Apr 30 2007 12:00AM
Updated: Apr 30 2007 12:00AM
Credit: Unknown
Vulnerable: Mochikit Mochikit Framework 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus