Oracle Fusion Middleware CVE-2016-0638 Remote Security Vulnerability

Oracle Fusion Middleware is prone to a remote security vulnerability in Oracle WebLogic Server.

The vulnerability can be exploited over the 'JMS' protocol. The 'Java Messaging Service' sub component is affected.

This vulnerability affects the following supported versions:
10.3.6, 12.1.2, 12.1.3, 12.2.1


 

Privacy Statement
Copyright 2010, SecurityFocus