Oracle MySQL CVE-2016-0643 Remote Security Vulnerability

Oracle MySQL is prone to a remote security vulnerability in MySQL Server.

The vulnerability can be exploited over the 'MySQL Protocl' protocol. The 'Server: DML' sub component is affected.

This vulnerability affects the following supported versions:
5.5.48 and earlier, 5.6.29 and earlier, 5.7.11 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus