Netscape Enterprise Server for NetWare Admin Buffer Overflow Vulnerability

Bugtraq ID: 865
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: Yes
Published: Dec 08 1999 12:00AM
Updated: Dec 08 1999 12:00AM
Credit: Posted to Bugtraq on November 8, 1999 by Brian Eckman <ECKMA009@sossgw.stu.umn.edu>.
Vulnerable: Netscape Enterprise Server for NetWare 4/5 3.0.7 a
- Novell Netware 5.0
- Novell Netware 4.11 SP5B
- Novell Netware 4.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus