ht://dig Remote Command Execution Vulnerability

Bugtraq ID: 867
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 09 1999 12:00AM
Updated: Dec 09 1999 12:00AM
Credit: First exposed in a Debian GNU/Linux security advisory published on Dec 9, 1999.
Vulnerable: Debian Linux 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus