Perl CVE-2015-8853 Denial of Service Vulnerability

Bugtraq ID: 86707
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2015-8853
Remote: Yes
Local: No
Published: Apr 20 2016 12:00AM
Updated: Feb 02 2017 01:03AM
Credit: Salvatore Bonaccorso
Vulnerable: Perl Perl 5.18.2
Oracle Solaris 11.3
Oracle Solaris 10
IBM Flex System Manager 1.3.2 0
IBM Flex System Manager 1.3.4.0
IBM Flex System Manager 1.3.3.0
Gentoo Linux
Not Vulnerable: Oracle Solaris 11.3 SRU9.4


 

Privacy Statement
Copyright 2010, SecurityFocus