Php CVE-2006-7205 Denial-Of-Service Vulnerability

Bugtraq ID: 86826
Class: Input Validation Error
CVE: CVE-2006-7205
Remote: Yes
Local: No
Published: May 23 2007 12:00AM
Updated: May 23 2007 12:00AM
Credit: Unknown
Vulnerable: PHP Group Php 5.1.2
PHP Group Php 4.4.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus