Pine CVE-2003-0300 Denial-Of-Service Vulnerability

Bugtraq ID: 86909
Class: Input Validation Error
CVE: CVE-2003-0300
Remote: Yes
Local: No
Published: Jun 16 2003 12:00AM
Updated: Jun 16 2003 12:00AM
Credit: Unknown
Vulnerable: Ximian Evolution 1.2.4
University of Washington Pine 4.53
Sylpheed Sylpheed Email Client 0.8.11
Stuart Parmenter Balsa 2.0.10
Qualcomm Eudora 5.2.1
Mutt Mutt 1.4.1
+ Slackware Linux 9.1
+ Slackware Linux 9.0
+ Slackware Linux 8.1
+ Trustix Secure Linux 2.0
Mozilla Browser 1.4 a
Mozilla Browser 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus