Joomla CVE-2006-7008 Remote Security Vulnerability

Bugtraq ID: 87014
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2006-7008
Remote: Yes
Local: No
Published: Feb 12 2007 12:00AM
Updated: Feb 12 2007 12:00AM
Credit: Unknown
Vulnerable: Joomla Joomla 1.0.8
Joomla Joomla 1.0.9
Joomla Joomla 1.0.7
Joomla Joomla 1.0.6
Joomla Joomla 1.0.5
Joomla Joomla 1.0.4
Joomla Joomla 1.0.3
Joomla Joomla 1.0.2
Joomla Joomla 1.0.1
Joomla Joomla 1.0.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus