3proxy CVE-2006-6982 Remote Security Vulnerability

Bugtraq ID: 87039
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2006-6982
Remote: Yes
Local: No
Published: Feb 08 2007 12:00AM
Updated: Feb 08 2007 12:00AM
Credit: Unknown
Vulnerable: 3proxy 3proxy 0.5.2
3proxy 3proxy 0.5.1
3proxy 3proxy 0.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus